jersey


Related Questions
I notice that the 6.0-01 package installs: /var/lib/nuxeo/server/nxserver/lib/jaxb-impl-2.0.3.jar But after https://jira.nuxeo.com/browse/NXP-12617 , Jersey 1.17.1 is required by Nuxeo, and this requires JAXB API 2.1+. I believe this is causing an ...
  0 votes
  1 answers
  3 comments
  1199 views