postgresql-8.4to9.1


Related Questions
I am currently running Nuxeo 5.5 on a Debian 7.2 install (tomcat). I just upgraded Debian from 6.0 to 7.2, and tested the server afterwards to make sure nuxeo still worked. It did. Then I manually installed postgresql-9.1 and postgresql-client-9.1 ...
  0 votes
  1 answers
  0 comments
  1377 views