Why do I get jena errors when starting 5.6 sdk on an existing db?

I get these errors when I start the nuxeo 5.6 sdk in Eclipse.

I've configured nuxeo to use an existing PostgreSQL database and pointed the configuration parameter nuxeo.data.dir to the binaries associated with the PG database. Yes, the existing database has several relations automatically generated via Automation chains.

0 votes

0 answers

1038 views

ANSWER